<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lato:300,400,900,900italic,300italic,400italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>KHSAA approves fall sports practices to begin Aug. 24 - Harlan Enterprise | Harlan Enterprise</title>

        <meta name="viewport" content="width=device-width, initial-scale=1">

				<link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/slidebars/slidebars.min.css?1591849128" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1591849128" />
				<link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/css/normalize.css?1591849128" />
				<link rel="stylesheet" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/css/base.css?1595866034" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/style.css?1597348381" />

        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/modernizr-2.6.2.min.js?1591849128"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.harlanenterprise.net/wp-content/themes/2016-harlan-mobile-child/media/img/brand/favicon-harlanenterprise.png">
				<link rel="apple-touch-icon" href="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/images/brand/apple-touch-icon.png" />

				
																
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KHSAA approves fall sports practices to begin Aug. 24 - Harlan Enterprise" />
<meta property="og:description" content="From the Kentucky High School Athletic Association The KHSAA Board of Control conducted a virtual meeting Tuesday morning via Zoom, during which time it addressed the future of the 2020 fall sports season. With 17 members voting in favor (and one member abstaining), the board approved a plan to leave fall sports in the fall &hellip;" />
<meta property="og:url" content="https://www.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/" />
<meta property="og:site_name" content="Harlan Enterprise" />
<meta property="article:tag" content="sports" />
<meta property="article:section" content="Z - Newsletter Sports" />
<meta property="article:published_time" content="2020-08-20T20:04:13-04:00" />
<meta property="og:image" content="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg" />
<meta property="og:image:secure_url" content="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="From the Kentucky High School Athletic Association The KHSAA Board of Control conducted a virtual meeting Tuesday morning via Zoom, during which time it addressed the future of the 2020 fall sports season. With 17 members voting in favor (and one member abstaining), the board approved a plan to leave fall sports in the fall [&hellip;]" />
<meta name="twitter:title" content="KHSAA approves fall sports practices to begin Aug. 24 - Harlan Enterprise" />
<meta name="twitter:image" content="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://m.harlanenterprise.net/#website","url":"https://m.harlanenterprise.net/","name":"Harlan Enterprise","potentialAction":{"@type":"SearchAction","target":"https://m.harlanenterprise.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/#primaryimage","url":"https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/#webpage","url":"https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/","inLanguage":"en-US","name":"KHSAA approves fall sports practices to begin Aug. 24 - Harlan Enterprise","isPartOf":{"@id":"https://m.harlanenterprise.net/#website"},"primaryImageOfPage":{"@id":"https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/#primaryimage"},"datePublished":"2020-08-20T20:04:13-04:00","dateModified":"2020-08-20T20:04:13-04:00","author":{"@id":"https://m.harlanenterprise.net/#/schema/person/0185b52b3354b06e9fdb27337e8c37e5"}},{"@type":["Person"],"@id":"https://m.harlanenterprise.net/#/schema/person/0185b52b3354b06e9fdb27337e8c37e5","name":"Staff Reports","image":{"@type":"ImageObject","@id":"https://m.harlanenterprise.net/#authorlogo","url":"https://secure.gravatar.com/avatar/802a7fc5cd37988fe70d51d0c38fdc90?s=96&d=mm&r=g","caption":"Staff Reports"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.harlanenterprise.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harlan Enterprise &raquo; KHSAA approves fall sports practices to begin Aug. 24 Comments Feed" href="https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/m.harlanenterprise.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://m.harlanenterprise.net/_static/??-eJzTLy/QzcxLzilNSS3WTy4u1k9JLM7ITM7PK9bLzczTA4ro6CMrySrWLwHKZyflV8AZmKrABmUWl+gn5eQnZ+vmZCYVJRZV6heXVOakwsy1z7U1NLU0tDA2NDMyAwBuyTD/' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.harlanenterprise.net/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://www.harlanenterprise.net/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://m.harlanenterprise.net/wp-includes/css/admin-bar.min.css?m=1591831625g' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.harlanenterprise.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.harlanenterprise.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.harlanenterprise.net/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.harlanenterprise.net/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.harlanenterprise.net/wp-content/themes/2016-harlan-mobile-child/style.css?ver=1591849128' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harlanenterprise.net/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.8.2' media='all' />
<script src='https://m.harlanenterprise.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='https://m.harlanenterprise.net/wp-includes/js/jquery/jquery-migrate.min.js?m=1591831626g'></script>
<link rel='https://api.w.org/' href='https://m.harlanenterprise.net/wp-json/' />
<link rel='shortlink' href='https://m.harlanenterprise.net/?p=17194' />
<link rel="alternate" type="application/json+oembed" href="https://m.harlanenterprise.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fm.harlanenterprise.net%2F2020%2F08%2F20%2Fkhsaa-approves-fall-sports-practices-to-begin-aug-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://m.harlanenterprise.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fm.harlanenterprise.net%2F2020%2F08%2F20%2Fkhsaa-approves-fall-sports-practices-to-begin-aug-24%2F&#038;format=xml" />
<link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107310895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-107310895-1');
</script>

								<script type="text/javascript">
          var $ = jQuery;
          var adm_dmm_id = '5f31c864da6fa904f9fb88c7';
          var adm_dam_id = '5f31c9b05c443b70829af3c7';
          var adm_dpm_id = '5f31c89b5c443b70829af3c5';
          var loggedin = false;
          window.admiral = window.admiral || function() {(admiral.q = admiral.q || []).push(arguments)};

          function setCookie() {
              window.admiral('after','measure.detected',function(user) {
                  var d = new Date();
                  d.setTime(d.getTime() + (7*24*60*60*1000));
                  var n = d.toUTCString();
                  if (user.subscribed) {
                      document.cookie = "bni_admiral_loggedin=1; expires=" + n + "; path=/";
                      loggedin = true;
                      return;
                  }
                  document.cookie = "bni_admiral_loggedin=0; expires=" + n + "; path=/";
                  window.sessionStorage.setItem('cfS', '0');
              })
          }
          window.onload = setCookie();

          function readCookie(c) {
              var a = document.cookie.split(';');
              for (var i = 0; i < a.length; i++) {
                  var b = a[i].split('=');
                  var d = b[0].trim();
                  if (c === d) {
                      var e = b[1].trim();
                      if (e === "1") {
                          loggedin = true;
                      } else {
                          loggedin = false;
                      }
                  }
              }
              return true;
          }
          window.onload = readCookie('bni_admiral_loggedin');
          window.admiral('after', 'transact.subscribed', function() {
              var x = window.sessionStorage.getItem('cfS');
              if (x === "1") {
                  return;
              }
              window.sessionStorage.setItem('cfS', '1');
              location.reload();
          })

          $(window).load(function() { // These functions get called when everything has loaded
            if (!loggedin) {
              $("#slidebarList").prepend('<li><a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.login&quot;);">Log In</a></li>');
            } else {
              $("#slidebarList").prepend('<li><a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.manage&quot;);">Manage Account</a></li>');
            }
            //console.log('%c TESTING ADMIRAL V 2.1', 'background: #222; color: #bada55');
          });

          $( document ).ready(function() {
            // Digital Monthly Membership
            $('#adm_dmm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dmm_id})
            });
            // Digital Annual Membership
            $('#adm_dam').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dam_id})
            });
            // Digital and Print Membership
            $('#adm_dpm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dpm_id})
            });
          });
				</script>


				<script async src="//js-sec.indexww.com/ht/p/188239-192868292012837.js"></script>
<script src="https://storage.googleapis.com/didna-files/utility/didna_logging_util.min.js" ></script>
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=57" data-cid="57"></script>

<!-- Invisibly Pixel Code -->
<script>
 window.ia = window.ia || function (){
 (window.ia.q = window.ia.q || []).push(arguments); };
 ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js" ></script>
<script src='https://pymx5.com/scripts/ims.js' ></script>
<script async src='https://pymx5.com/scripts/load_tags.js' ></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script >docReady(function(){ ims.startServices(); });</script>



    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
googletag.cmd.push(function() {
    			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/HRL-m-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/HRL-m-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }
    

			googletag.defineSlot('/1613683/HRL-m-320x50-1', [320, 50], 'div-gpt-ad-mobile-leader').addService(googletag.pubads());
			BIGBLOCK_AD_ONE = googletag.defineSlot('/1613683/HRL-m-300x250-1', [300, 250], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			BIGBLOCK_AD_TWO = googletag.defineSlot('/1613683/HRL-m-300x250-2', [300, 250], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			BIGBLOCK_AD_THREE = googletag.defineSlot('/1613683/HRL-m-300x250-3', [300, 250], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-300x250-4', [300, 250], 'div-gpt-ad-bigblock-4').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-300x250-5', [300, 250], 'div-gpt-ad-bigblock-5').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-300x250-6', [300, 250], 'div-gpt-ad-bigblock-6').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-1x1-duration', [1,1], 'div-gpt-ad-one_by_one_duration').addService(googletag.pubads());
  if (!loggedin) {
			googletag.defineOutOfPageSlot('/1613683/HRL-m-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
			googletag.defineSlot('/1613683/HRL-m-320x50-sticky', [[320, 50], [1, 1]], 'div-gpt-ad-mobile-sticky').addService(googletag.pubads());
  }

                  googletag.pubads().setTargeting("catname", [ "sports", "state-region-sports", "top-home", "newsletter-sports",  ]);
          
          googletag.pubads().setTargeting("pageurl", "/2020/08/20/khsaa-approves-fall-sports-p");
    
    // Lazy Load settings
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 2,  // Fetch slots within .02 viewports.
      renderMarginPercent: 1,  // Render slots within .01 viewports.
      mobileScaling: 0  // same value on mobile.
    });

		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

});
</script>




<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '26673ab7-6c90-4748-8b4c-71512dcf8ef3', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [
      {
          slotID: 'div-gpt-ad-bigblock-1',
          slotName: '1613683/HRL-300x250-1',
          sizes: [[300, 600], [300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-2',
          slotName: '1613683/HRL-300x250-2',
          sizes: [[300, 600], [300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-3',
					slotName: '1613683/HRL-300x250-3',
					sizes: [[300, 600], [300, 250]]
			},
      {
          slotID: 'div-gpt-ad-bigblock-4',
          slotName: '1613683/HRL-300x250-4',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-5',
          slotName: '1613683/HRL-300x250-5',
          sizes: [[300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-6',
					slotName: '1613683/HRL-300x250-6',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-7',
					slotName: '1613683/HRL-300x250-7',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-8',
					slotName: '1613683/HRL-300x250-8',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-9',
					slotName: '1613683/HRL-300x250-9',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-10',
					slotName: '1613683/HRL-300x250-10',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-11',
					slotName: '1613683/HRL-300x250-11',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-12',
					slotName: '1613683/HRL-300x250-12',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-13',
					slotName: '1613683/HRL-300x250-13',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-14',
					slotName: '1613683/HRL-300x250-14',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-15',
					slotName: '1613683/HRL-300x250-15',
					sizes: [[300, 250]]
			},
      {
          slotID: 'div-gpt-ad-instory-top',
          slotName: '1613683/HRL-300x250-16',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-instory-bottom',
          slotName: '1613683/HRL-300x250-17',
          sizes: [[300, 250]]
      },
      //{
          //slotID: 'div-gpt-ad-bigblock-18',
          //slotName: '1613683/HRL-300x250-18',
          //sizes: [[300, 250]]
      //},
      //{
          //slotID: 'div-gpt-ad-instory-third',
          //slotName: '1613683/HRL-300x250-instory-third',
          //sizes: [[300, 250]]
      //},
      {
          slotID: 'div-gpt-ad-mobile-sticky',
          slotName: '1613683/HRL-320x50-1',
          sizes: [[320, 50], [1, 1]]
      }
     ],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
				 googletag.pubads().refresh();
     });
}); 
</script>


        
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/pexUrcem92Lj6CWwCW6iietxR-TqFxIMmiAvASE_youdLFbEyB1TBCevXz4b7aQ2ZOUfhsipeXy1o8",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src="https://sync.serverbid.com/ss/2000707.js"></script>


        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

    </head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_z7tteghjr2frfhengjesctku2i'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div class="undertone">

				<div class="mobile-nav sb-slide">
									<div class="sb-toggle-left navbar-left">
						<div class="navicon-line"></div>
						<div class="navicon-line"></div>
						<div class="navicon-line"></div>
					</div><!-- /.sb-control-left -->
					<a href="https://m.harlanenterprise.net">
						<img class="logo" src="https://www.harlanenterprise.net/wp-content/themes/2016-harlan-mobile-child/media/img/brand/logo-white-harlanenterprise.png" alt="Harlan Enterprise" />
					</a>
					<div class="search">
						<a href="#" class="expand">expand</a>
						<form method="get" class="searchForm" action="https://m.harlanenterprise.net/site-search">
							<input type="submit" class="searchButton" value="Go" />
							<input type="text" name="q" class="searchQuery" value="Search Harlan Enterprise..." onfocus="if(this.value=='Search Harlan Enterprise...'){this.value='';}" onblur="if(this.value==''){this.value='Search Harlan Enterprise...';}" />
						</form>
					</div>
				</div>

				<div id="sb-site">
					<!-- Add your site or application content here -->
					<div class="upper_ad">
						<div class="wrapper">
							<div class="ad">
								<div class="ad720x90">Ad Spot</div>
							</div>
						</div>
					</div>
					<div class="sup_nav">
						<div class="wrapper">
							<ul id="supNav">
	<li class="subscribe"><a href="https://m.harlanenterprise.net/subscriptions/">Subscribe</a></li>
	<li class="about"><a href="https://m.harlanenterprise.net/services/about-us/">About Us</a></li>
  <li><a href="https://m.harlanenterprise.net/services/policies/" title="" rel="bookmark">Terms of Use</a></li>
	<li class="submit">
		<a href="https://m.harlanenterprise.net/submit/">Submit</a>
		<ul class="sub-nav">
			<li><a href="https://m.harlanenterprise.net/submit/submit-photo/">Submit a photo</a></li>		
			<li><a href="https://m.harlanenterprise.net/submit/news-tip/">Submit a news tip</a></li>
			<li><a href="https://m.harlanenterprise.net/submit/letter-to-editor">Submit a Letter to the Editor</a></li>
			<li><a href="https://m.harlanenterprise.net/submit/engagement-announcement/">Submit an Engagement announcement</a></li>
			<li><a href="https://m.harlanenterprise.net/submit/wedding-announcement/">Submit a Wedding announcement</a></li>
			<li><a href="https://m.harlanenterprise.net/submit/anniversary-announcement/">Submit an Anniversary announcement</a></li>
		</ul>
	</li>
	<li class="eedition"><a href="https://subscriptions.harlandaily.com/CircStore/Account/Login?vendor=DirXion&prodId=HDE">E-Edition</a></li>
	<li class="readerschoice"><a href="https://www.futureofnews.com/AdEverywhere/SI/PR/RC/?s=HarlanDaily">Readers Choice</a></li>
	<li class="games"><a href="https://m.harlanenterprise.net/games/">Games</a></li>
	<li class="santa"><a href="https://m.harlanenterprise.net/letters-to-santa/">Letters to Santa</a></li>
</ul>							<p class="date">
								August 20, 2020							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div class="wrapper">
						<header>
							<nav id="navbar">
								<ul id="mainNav">
	<li class="home "><a href="https://m.harlanenterprise.net">Home</a></li>
	<li class="news "><a href="https://m.harlanenterprise.net/category/news/">News</a></li>
	<li class="sports"><a href="https://m.harlanenterprise.net/category/sports/">Sports</a></li>
	<li class="opinion"><a href="https://m.harlanenterprise.net/category/opinion/">Opinion</a></li>
	<li class="obits"><a href="http://www.legacy.com/obituaries/harlandaily/">Obits</a></li>
	<li class="local-features"><a href="https://m.harlanenterprise.net/category/local-features/">Local Features</a></li>
	<li class="lifestyle"><a href="https://m.harlanenterprise.net/category/lifestyle/">Lifestyle</a></li>
	<li class="classifieds"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
</ul>
							</nav>
							<div class="clearfix"></div>
						</header>

						<div id="content">
							<div id="notifications">
								






								


								
								
							</div>


<div class="one_by_one_group">
<!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_wall'); });
  </script>
</div>	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  </script>
</div></div>

<!-- Boone Newspaper DurationMedia -->
<script type='text/javascript' src='https://pr.realvu.net/flip/2/c=E404_f=site_si=997'></script>

							<div class="ad first">
								<!-- 320x50_mobile_leader -->
<div id='div-gpt-ad-mobile-leader'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-leader'); });
  </script>
</div>							</div>



							<div class="main_column">
								<div class="story">
									
									
                      <div class="prev_next_article">
  <!-- v 1.61 -->
          <div class="prev_article">
        <div class="padding">
          <a href="https://m.harlanenterprise.net/2020/08/18/local-teams-to-mark-100-year-anniversary-of-football-in-county/" class="arrow left button">
            <svg width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            45.63,75.8 0.375,38.087 45.63,0.375 "/>
            </svg>  
          </a>
        </div>
      </div>
    
                              <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <div class="thumb">
            <a href="https://m.harlanenterprise.net/2020/08/18/local-teams-to-mark-100-year-anniversary-of-football-in-county/">
              <img src="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2020/08/Harlan-1920-football.jpg?w=90&h=90&crop=1" alt="" width="50" height="50">
            </a>
          </div>
                    <h4> <a href="https://m.harlanenterprise.net/2020/08/18/local-teams-to-mark-100-year-anniversary-of-football-in-county/">Local teams to mark 100-year anniversary of football in&hellip;</a> </h4>
          <a href="https://m.harlanenterprise.net/2020/08/18/local-teams-to-mark-100-year-anniversary-of-football-in-county/" class="arrow right button">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            0.375,0.375 45.63,38.087 0.375,75.8 "/>
            </svg>
          </a>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


                    <div class="gallery_group">
      <div id="story_photo_group">
        
                                    <dl class='story_photo_item'><dt><img width="622" height="350" src="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg?w=622" class="attachment-story-photo size-story-photo wp-post-image" alt="" srcset="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg 640w, https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg?resize=300,169 300w, https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg?resize=622,350 622w" sizes="(max-width: 622px) 100vw, 622px" data-attachment-id="5019" data-permalink="https://m.harlanenterprise.net/2018/05/10/hchs-moving-to-4a-in-new-grid-alignment/119208503_web1_khsaa-logo/" data-orig-file="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="119208503_web1_KHSAA-logo" data-image-description="" data-medium-file="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg?w=300" data-large-file="https://m.harlanenterprise.net/wp-content/uploads/sites/49/2018/05/119208503_web1_KHSAA-logo.jpg?w=640" /></dt><dd class='wp-caption-text'></dd></dl>

              </div>
    </div>
		
									<div id="leftRail" class="">
																			</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>KHSAA approves fall sports practices to begin Aug. 24</h2>

										<div class="byline">
											
											<a href="https://m.harlanenterprise.net/author/newsroom_harlan/" rel="bookmark">
                        <img alt='' src='https://secure.gravatar.com/avatar/802a7fc5cd37988fe70d51d0c38fdc90?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/802a7fc5cd37988fe70d51d0c38fdc90?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />											</a>

											<p class="author">
												<strong>By <a href="https://m.harlanenterprise.net/author/newsroom_harlan/" rel="bookmark">Staff Reports</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:newsroom@harlandaily.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 4:04 pm Thursday, August 20, 2020</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

                    
                    <div class="one_by_one_group">
											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  </script>
</div>											<!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one_two'); });
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  </script>
</div>                    </div>

										<div class="p402_premium">


										
										<div class="story_detail">
                      <div class="read_more_wrap">
                        
        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label"></div>
                    <script>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</script><script type="text/javascript" src="https://trinitymedia.ai/player/trinity.php?viewkey=a5ff6ea01749afe2c4fee546385b2b88&postHash=9e15d6bc9013203d49ea1c60e73497eb&language=en-US&voiceGender=m&poweredby=1"></script>
                </td>
            </tr>
        </table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p><em>From the Kentucky High School Athletic Association</em></p>
<p>The KHSAA Board of Control conducted a virtual meeting Tuesday morning via Zoom, during which time it addressed the future of the 2020 fall sports season.</p>
<p>With 17 members voting in favor (and one member abstaining), the board approved a plan to leave fall sports in the fall and begin official fall practice on Aug. 24 in cross country, field hockey, soccer, volleyball and football, with the first date of competition set for Sept. 11 for football and Sept. 7 for the remaining fall sports.</p>
<div id='mydfpad' class='ad300x ad'>
          <div id='div-gpt-ad-bigblock-1'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
            </script>
          </div>
          </div><p>“Our board strongly believes in the tremendous psychological advantages formed through the relationships between our student-athletes and their school coaches and school personnel, as well as the strong community values surrounding interscholastic, education-based athletics,” said KHSAA Commissioner Julian Tackett. “College and professional sports are great, but our unique opportunity to build relationships with our neighbors within one state is not one we take for granted.”</p>
<p>Competitive cheer and dance were also approved to begin official practice on Aug. 24 with a strong recommendation that all activity be held outdoors where safety equipment and conditions will permit.</p>
<p>All approved fall sports will be restricted to 7.5 hours of practice during the first week, with full practice allowances beginning Monday, Aug. 31. KHSAA staff will produce a specific calendar for football acclimation and preparation for the first competition week.</p>
<div id='mydfpad3' class='ad300x ad'>
                  <div id='div-gpt-ad-bigblock-2'>
                    <script>
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
                    </script>
                  </div>
                  </div><p>“Our board, composed of school personnel and community leaders, feels much more comfortable managing the efforts of our students with athletics under the supervision of our trained coaches as opposed to those in other leagues and levels,” said Tackett. “Even this summer, parents and students have proven that play in sports will go on, even during a pandemic. Such play has a strong likelihood of positive outcomes when led by our school representatives.</p>
<p>“In the coming weeks, we will continue to push for the citizens of our state to come together and drive down our data points to where everyone is more comfortable going forward throughout the school year in partnership with our schools. It is very easy and shows visible support for interscholastic athletics by adhering to the three public health obligations – always wear a mask or face covering, social distance as recommended and proper hand washing.”</p>
<p>The board approved adjustments to the postseason format in soccer and the schedule in football, moving the start of the soccer postseason to Oct. 12 in order to condense the first three rounds into two weeks. Each round of the football postseason was pushed back a week, with the first round games now scheduled for Nov. 13-14 and the finals set for Dec. 11-12. Football teams have the option to add an additional regular-season contest Nov. 6-7 for a maximum of nine regular-season games.</p>
<div id='mydfpad4' class='ad'>
                  <div id='div-gpt-ad-instory-third'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-third'); });
                  </script>
                  </div>
                  </div><p>With the regular season window shortened for fall sports, the board approved a modification to Bylaw 23 (Limitation of Seasons) for 2020-21, removing the allowance for interscholastic scrimmages while adjusting the number of permissible contests in each of the fall sports as a result of the new starting date: cross country (9), field hockey (16), football (9), soccer (14) and volleyball (24).</p>
<p>The board also implemented several restrictions in regards to Bylaw 22 (Contests, Sanctions, Rules) in an effort to address social distancing and combat the COVID-19 pandemic. Until further revision, the KHSAA will not approve member school participation in any event where NFHS sanctioning is required. In addition, participation in non-NFHS sanctioned events in the team sports of baseball, basketball, field hockey, soccer, softball and volleyball will be restricted to no more than eight teams until further notice.</p>
<p>Schedule travel restrictions were also put in place by the board, as member schools will only be permitted to play schools located in Kentucky or located in a county that directly borders Kentucky until further notice.</p>
<div id='mydfpad2' class='ad300x ad'>
          <div id='div-gpt-ad-bigblock-3'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
            </script>
          </div>
          </div><p>To help ensure appropriate social distancing and until further notice, the board established limits on players in uniform in regular season interscholastic competition to match current region and state event limits as such: cross country (10), field hockey (24), soccer (24) and volleyball (15) per contest. A limit was placed on football as well with sixty players being permitted to be in uniform.</p>
<p>The board addressed postseason seeding as well, approving a motion that all districts that have voted to seed will be reduced to a one-game seed plan until further notice. If teams play multiple times, the first game played shall be counted as the seeded game. Seed games unable to be played directly related to COVID-19 will be handled per the board’s July action and the staff was directed to intercede and resolve contest disputes.<br />
<!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br />
</style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://winchestersun.us19.list-manage.com/subscribe/post?u=93b10858b8862c7c947bd832f&amp;id=aeee3bff75" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label for="mce-EMAIL">Subscribe to our email newsletter</label><br />
<input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /><br />
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_93b10858b8862c7c947bd832f_aeee3bff75" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

                                              


                      </div>


										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

												

											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>
											</div>



                      <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134126"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
  

	
<div class="one_by_one_group">
<!-- one_by_one_duration-->
<div id='div-gpt-ad-one_by_one_duration'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_duration'); });
  </script>
</div></div>



												
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
*/
var disqus_config = function () {
	//this.page.url = 'https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/';
	this.page.identifier = '17194 https://m.harlanenterprise.net/?p=17194';
	this.page.title = 'KHSAA approves fall sports practices to begin Aug. 24 - Harlan Enterprise';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//harlan-daily.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>



									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
								
<ul class="sidebar">
	<li>
		<div class="ad first">
      <div id='div-gpt-ad-bigblock-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-4'); });
  </script>
</div>		</div>
	</li>
	<li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.accuweather.com/en/us/harlan-ky/40831/weather-forecast/333289" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1464209360728" class="aw-widget-current"  data-locationkey="333289" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="/weather"></div><script async type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
</div></li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Local News</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/20/local-author-to-host-book-signing-aug-27/" title="Permalink to Local author to host book signing Aug. 27" rel="bookmark">Local author to host book signing Aug. 27</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/19/rework-eky-program-helping-people-get-back-to-work/" title="Permalink to ReWork EKY program helping people get back to work" rel="bookmark">ReWork EKY program helping people get back to work</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/19/human-trafficking-attempt-in-knox-co-leads-to-two-arrests/" title="Permalink to Human trafficking attempt in Knox Co. leads to two arrests" rel="bookmark">Human trafficking attempt in Knox Co. leads to two arrests</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/18/adams-discusses-general-election-info-in-chamber-meeting/" title="Permalink to Adams discusses General Election info in Chamber meeting" rel="bookmark">Adams discusses General Election info in Chamber meeting</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/18/harlan-sees-decrease-in-covid-19-cases/" title="Permalink to Harlan sees decrease in COVID-19 cases" rel="bookmark">Harlan sees decrease in COVID-19 cases</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
		<li>
		<div class="ad">
      <div id='div-gpt-ad-bigblock-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-5'); });
  </script>
</div>		</div>
	</li>

  		
	<li>
		<div class="ad">
      <div id='div-gpt-ad-bigblock-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-6'); });
  </script>
</div>		</div>
	</li>

	<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">				<iframe src="https://static.issuu.com/widgets/shelf/index.html?folderId=6da4f43c-c8f4-42e8-ae75-e19bce799df1&amp;theme=theme2&amp;rows=2&amp;thumbSize=large&amp;roundedCorners=false&amp;showTitle=false&amp;showAuthor=false&amp;shadow=true&amp;effect3d=true](https://static.issuu.com/widgets/shelf/index.html?folderId=6da4f43c-c8f4-42e8-ae75-e19bce799df1&theme=theme2&rows=2&thumbSize=large&roundedCorners=false&showTitle=false&showAuthor=false&shadow=true&effect3d=true)" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="100%" height="370"></iframe>
</div></li>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Sports</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/20/khsaa-approves-fall-sports-practices-to-begin-aug-24/" title="Permalink to KHSAA approves fall sports practices to begin Aug. 24" rel="bookmark">KHSAA approves fall sports practices to begin Aug. 24</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/18/local-teams-to-mark-100-year-anniversary-of-football-in-county/" title="Permalink to Local teams to mark 100-year anniversary of football in county" rel="bookmark">Local teams to mark 100-year anniversary of football in county</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/11/its-a-rally-raven-rock-rallysprint-cruises-to-success-in-harlan-letcher-counties/" title="Permalink to It&#8217;s a rally: Raven Rock RallySprint cruises to success in Harlan, Letcher counties" rel="bookmark">It&#8217;s a rally: Raven Rock RallySprint cruises to success in Harlan, Letcher counties</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/08/11/back-in-action/" title="Permalink to Back in action" rel="bookmark">Back in action</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://m.harlanenterprise.net/2020/07/31/khsaa-sets-fall-sports-start-date-could-pivot-at-a-moments-notice/" title="Permalink to KHSAA sets fall sports start date, could ‘pivot at a moment’s notice" rel="bookmark">KHSAA sets fall sports start date, could ‘pivot at a moment’s notice</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div id="ap_widget_container_d693368da2e1a0c9479b3b1777e64a7e"></div>
		<script src="https://digitalservices.ap.org/widget-content/d693368da2e1a0c9479b3b1777e64a7e"></script>

		<div id="ap_widget_container_6c10d87f3abac1889d187af276cf60d9"></div>
		<script src="https://digitalservices.ap.org/widget-content/6c10d87f3abac1889d187af276cf60d9"></script>

		<div id="ap_widget_container_e3f2d91c8b1533a6a39b491d8696f9e8"></div>
		<script src="https://digitalservices.ap.org/widget-content/e3f2d91c8b1533a6a39b491d8696f9e8"></script>
</div></li>

	<li>
		<div class="ad">
			<div id='div-gpt-ad-halfpage-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage-1'); });
  </script>
</div>		</div>
	</li>
  </ul>							</div>

							<div id="flow_news">
								<div id="flow_news_slider">
									<div class="wrap ca-wrapper">
																				<div class="story ca-item">
											<h4 class="category">Local Features</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/20/local-author-to-host-book-signing-aug-27/" rel="bookmark" title="Local author to host book signing Aug. 27">Local author to host book signing Aug. 27</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/19/rework-eky-program-helping-people-get-back-to-work/" rel="bookmark" title="ReWork EKY program helping people get back to work">ReWork EKY program helping people get back to work</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/19/human-trafficking-attempt-in-knox-co-leads-to-two-arrests/" rel="bookmark" title="Human trafficking attempt in Knox Co. leads to two arrests">Human trafficking attempt in Knox Co. leads to two arrests</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/18/adams-discusses-general-election-info-in-chamber-meeting/" rel="bookmark" title="Adams discusses General Election info in Chamber meeting">Adams discusses General Election info in Chamber meeting</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">DEVELOPING NEWS</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/18/harlan-sees-decrease-in-covid-19-cases/" rel="bookmark" title="Harlan sees decrease in COVID-19 cases">Harlan sees decrease in COVID-19 cases</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Local Features</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/14/pope-to-perform-in-marble-city-opera/" rel="bookmark" title="Pope to perform in Marble City Opera">Pope to perform in Marble City Opera</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/14/brafford-to-lead-fundraising-campaign-for-challenger-learning-center/" rel="bookmark" title="Brafford to lead fundraising campaign for Challenger Learning Center">Brafford to lead fundraising campaign for Challenger Learning Center</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/14/lee-appointed-arh-vice-president-of-legal-affairs/" rel="bookmark" title="Lee appointed ARH Vice President of Legal Affairs">Lee appointed ARH Vice President of Legal Affairs</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/13/beshear-announces-6-million-for-economic-development-planning-pandemic-recovery/" rel="bookmark" title="Beshear announces $6 million for economic development planning, pandemic recovery">Beshear announces $6 million for economic development planning, pandemic recovery</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/13/ksp-seeking-to-fill-30-telecommunicator-positions-statewide/" rel="bookmark" title="KSP seeking to fill 30 telecommunicator positions statewide">KSP seeking to fill 30 telecommunicator positions statewide</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">DEVELOPING NEWS</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/11/mosley-announces-six-more-cases-says-totals-have-plateaued/" rel="bookmark" title="Mosley announces six more cases, says totals have plateaued">Mosley announces six more cases, says totals have plateaued</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/11/traffic-changes-near-recycling-center-now-active/" rel="bookmark" title="Traffic changes near recycling center now active">Traffic changes near recycling center now active</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/11/its-a-rally-raven-rock-rallysprint-cruises-to-success-in-harlan-letcher-counties/" rel="bookmark" title="It&#8217;s a rally: Raven Rock RallySprint cruises to success in Harlan, Letcher counties">It&#8217;s a rally: Raven Rock RallySprint cruises to success in Harlan, Letcher counties</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/11/verda-man-arrested-for-attempting-to-entice-minors-into-vehicle/" rel="bookmark" title="Verda man arrested for attempting to entice minors into vehicle">Verda man arrested for attempting to entice minors into vehicle</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Local Features</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/11/five-years-later-family-celebrates-fifth-kidney-versary/" rel="bookmark" title="Five years later: Family celebrates fifth ‘kidney-versary’">Five years later: Family celebrates fifth ‘kidney-versary’</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/11/harlan-county-arrest-records-68/" rel="bookmark" title="Harlan County arrest records">Harlan County arrest records</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/06/harlan-county-arrest-records-67/" rel="bookmark" title="Harlan County arrest records">Harlan County arrest records</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Local Features</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/06/benefit-auction-for-steve-gulley-kickin-off-saturday/" rel="bookmark" title="Benefit, auction for Steve Gulley kickin’ off Saturday">Benefit, auction for Steve Gulley kickin’ off Saturday</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">DEVELOPING NEWS</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/04/mosley-88-5-of-covid-19-cases-occurred-in-july/" rel="bookmark" title="Mosley: 88.5% of COVID-19 cases occurred in July">Mosley: 88.5% of COVID-19 cases occurred in July</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Local Features</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/04/all-in-a-days-work/" rel="bookmark" title="All in a day’s work">All in a day’s work</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">Local Features</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/08/03/enterprise-contest-winner-takes-home-free-two-year-subscription-mystery-box/" rel="bookmark" title="CONTEST: Winner takes home free two-year subscription and mystery box">CONTEST: Winner takes home free two-year subscription and mystery box</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/07/31/woman-killed-after-crashing-into-flood-wall/" rel="bookmark" title="Woman killed after crashing into flood wall">Woman killed after crashing into flood wall</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">DEVELOPING NEWS</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/07/31/harlan-reports-10-more-cases-on-friday/" rel="bookmark" title="Harlan reports 10 more cases on Friday">Harlan reports 10 more cases on Friday</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://m.harlanenterprise.net/2020/07/31/harlan-county-arrest-records-66/" rel="bookmark" title="Harlan County arrest records">Harlan County arrest records</a></h3>
										</div><!-- END STORY -->
																			</div>
								</div>
							</div>

						<div class="clearfix"></div>
					</div>
					<div id="footer" class="clearfix">

						<div id="footSections" class="col">
														<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://m.harlanenterprise.net" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://m.harlanenterprise.net/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://m.harlanenterprise.net/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://m.harlanenterprise.net/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="https://m.harlanenterprise.net/category/lifestyle/" title="" rel="bookmark"><span>Lifestyle</span></a></li>
                <li class="classifieds"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
														<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://m.harlanenterprise.net/services/about-us/" title="" rel="bookmark">About Us</a></li>
												
								
															</ol>
						</div>


						<div id="footCopyright" class="col">
							


							<h4>Copyright</h4>
							<ol>
								<li>&copy; 2020, Harlan Enterprise</li>
							</ol>
						</div>

					</div>
				</div>

        <div id="mobile_footer_ad">
					<div class="ad">
						<!-- 320x50_mobile_sticky -->
<div id='div-gpt-ad-mobile-sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-sticky'); });
  </script>
</div>					</div>
				</div>

				</div>

				<div class="sb-slidebar sb-left">
					<!-- Your left Slidebar content. -->
					<ul id="slidebarList">
					</ul>
				</div>


								<script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/slidebars/slidebars.js?1591849128"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.contentcarousel.js"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/jquery.timeago.js"></script>
				<script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/vendor/readmore.min.js"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/plugins.js?1591849128"></script>
        <script src="https://www.harlanenterprise.net/wp-content/themes/2016-bni-mobile/media/js/main.js?1591849128"></script>

        
        
				
<script type="text/javascript">tb_pathToImage = "https://m.harlanenterprise.net/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://m.harlanenterprise.net/wp-includes/js/thickbox/tb-close.png";</script>
<script>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/m.harlanenterprise.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript' src='https://m.harlanenterprise.net/wp-includes/js/thickbox/thickbox.js?m=1591831626g'></script>
<script src='https://www.harlanenterprise.net/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.6'></script>
<script>
var pollsL10n = {"ajax_url":"https:\/\/m.harlanenterprise.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://www.harlanenterprise.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://m.harlanenterprise.net/wp-includes/js/wp-embed.min.js?m=1591831626g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'176313597',post:'17194',tz:'-4',srv:'m.harlanenterprise.net'} ]);
	_stq.push([ 'clickTrackerInit', '176313597', '17194' ]);
</script>
				</div><!-- END undertone -->
        				<script id="dsq-count-scr" src="//harlan-daily.disqus.com/count.js" async></script>
            </body>
</html>